Targeting Android 8 and higher

By | 2018-07-03T07:54:59+00:00 May 17, 2018 11:22 pm|Uncategorized|

From August 2018, all new apps on Google Play must target Android 8 (API level 26) or higher, and from November 2018, all app updates on Google Play must do the same. If your app also needs to request "dangerous" permissions, this article will help you achieve that. Note: The demo in this article [...]

Show Buttons
Hide Buttons